Ergebnis 1 bis 4 von 4
  1. #1

    Registriert seit
    21.04.2015
    Beiträge
    1

    Standard Asus Z97 Pro Gamer - Vccioa und Vcciod Spannung werden nicht angezeigt

    Liebe Experten,

    ich wurde vom Asus Customer Support an euch verwiesen, da die erst eine Anfrage in Taiwan bezüglich meines Problems stellen müssen.

    Folgend meine Anfrage an Asus:


    [Produktinformationen]
    Produkt : Motherboard
    Model : Z97-PRO GAMER
    Seriennummer : EBM0AJ106383
    Datum des Kaufs : 2015/04/14

    [Mainboard]
    Revision : 1.00
    BIOS Revision : 2102

    [Grafikkarte]
    Hersteller Grafikkarte : HIS/AMD/Radeon
    Model : R9 280X iPower IceQ X2 Boost Clock
    Chipsatz : Tahiti
    Treiber : 15.4 Beta

    [Prozessor]
    Hersteller : Intel
    Typ : Core i7 4790k Devils Canyon
    Takt : 4,7Ghz

    [Arbeitsspeicher]
    Hersteller : G.Skill
    Model : Ares DIMM Kit 16GB, DDR3-2400
    Kapazität : 16Gb


    [Zusatzkarten]
    Hersteller : Asus
    Typ : Audio
    Model : Xonar DGX
    Betriebssystem : Windows 8.1 64bit

    [Problembeschreibung]
    Sehr geehrte Damen und Herren,

    ich habe folgendes Problem:
    Im Bios werden die Vccioa und die Vcciod Spannung nicht angezeigt.

    Hoffe Sie können helfen.


    150420125809.jpg

    LG,

    Sethz

  2. #2

    Registriert seit
    02.10.2010
    Beiträge
    9

    Standard

    Echt ein interessantes Problem.

    Ich würde erstmal auf ein Minimal-System umbauen. Also alles raus was nicht benötigt ist (Zusatzkarten, ....).
    Dann vielleicht mal mit der Grafikkarte den Slot wechseln.

    Vermutlich handelt es sich aber um ein Softwareproblem, welches erst gepatched werden muss.

  3. #3
    AwardFabrik Kernel
    Administrator
    Avatar von SoF
    Registriert seit
    03.10.1985
    Ort
    c:\windows
    Beiträge
    17.075

    Standard

    Da wir dieses Board noch nicht im Test hatten, können wir leider auch keinen Screenshot zum Vergleich anbieten...sorry...

  4. #4
    Administrator
    Mr.Fail
    Avatar von stummerwinter
    Registriert seit
    10.09.2006
    Ort
    Zum Wohl die Pfalz!
    Beiträge
    15.358

    Standard

    Sieht für mich nach einem BIOS-Problem aus, dass die Spannungsanzeige nicht implementiert ist...
    Zitat Zitat von Stuart Pigotts Weinreisen: PFALZ
    Das verbindende Element unter den Einwohnern der Pfalz ist die gemeinschaftliche Vorstellung ihrer Region als Paradies auf Erden, und dabei spielt der Wein - den sie fast vorbehaltlos postiv sehen - eine bedeutende Rolle.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •